Auto'Plug

Des chars, du fun, pas de prise de tête, c'est ça Auto'plug!
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Les problèmes qui commencent...???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sykopat

avatar

Messages : 478
Date d'inscription : 31/08/2007
Age : 38

MessageSujet: Les problèmes qui commencent...???   Mar 7 Déc - 23:09

Bon, 30 jours après mon accident, j'ai finalement retrouvé mon véhicule il y a environ 10 jours...

Depuis son retour, je me suis rendu compte (après le check engine lors de son premier démarrage!!!) que le hood avant semble un peu croche... Je ne sais pas par chez vous, mais par chez nous, il vente et neige pas mal. Résultat: 2 blocks de glace sous le hood, côté pare-brise. Pas dans le plastique, mais vraiment sur le métal, en dessous des wipers, autrement dit. C'est la 3e année que j'ai ma 3, c'est la premiere fois que je vois ça. Résultat du hood croche? Fort possible. J'ai aussi une grosse accumulation de neige du côté conducteur, entre la porte et la partie avant. Jamais eu ça avant.

Ensuite, la "grille" avant en plastique, où fit le sigle Mazda, a commencé à décoller...

Et maintenant, la belle surprise, je viens d'aller replacer les autos dans le driveway, je ne peux plus shifter la 3! Elle est "pris " en 2e vitesse... j'ai eu ce problème là ce matin, mais en forçant légèrement, ça s'est dépris. Pas ce soir. J'ai réussi à rentrer l'auto en 2e, mais incapable de bouger le shifter. En plus, pas capable de laisser l'auto rouler en 2e pour qu'elle se réchauffe, à moins de rester assis dans le char 30 min de temps..???!!!

Sérieusement, c'est pour toutes ces raisons que je ne voulais pas ravoir un char accidenté. possiblement que la moitié de ces problèmes ne sont même pas reliés à l'accident, mais j'ai completement perdu confiance en ce véhicule réparé, et j'en suis devenu paranoiaque....

Alors ma question maintenant, quoi faire pour le shifter qui shift pu? Est-ce que ça pourrait être du à un manque de liquide, genre huile à transmission? Est-ce que ça pourrait être relié à un accident dans lequel je n'ai eu qu'un impact frontal qui n'a pas atteint le moteur? (nez renfoncé avec radiateur plié en 2.)

Sti que chu tanné....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guygeo

avatar

Messages : 1019
Date d'inscription : 31/08/2007
Age : 51
Localisation : Kek part sua planète...

MessageSujet: Re: Les problèmes qui commencent...???   Mer 8 Déc - 13:36

de la glace???
Un câble coincé ou mal replacé?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.autoconsulte.com
sykopat

avatar

Messages : 478
Date d'inscription : 31/08/2007
Age : 38

MessageSujet: Re: Les problèmes qui commencent...???   Mer 8 Déc - 13:42

guygeo a écrit:
de la glace???
Un câble coincé ou mal replacé?

Pour l'instant, j'opte pour la glace. en revenant de Québec, c'était tellement l'air, mon char avait l'air d'un popsicle rendu chez nous! Donc je présume que la neige a surement du s'infiltrer par en dessous, fondre, pis après geler.

Je suis retourné hier soir, 10min apres ma 1ere tentative, pis le shifter bougeait comme un neuf... Aucune logique. À matin, 0 problème aussi.

J'ose espérer que c,était juste de la glace...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fleur

avatar

Messages : 1969
Date d'inscription : 29/08/2007
Age : 56
Localisation : Bas St-Laurent

MessageSujet: Re: Les problèmes qui commencent...???   Mer 8 Déc - 18:08

sykopat a écrit:
guygeo a écrit:
de la glace???
Un câble coincé ou mal replacé?

Pour l'instant, j'opte pour la glace. en revenant de Québec, c'était tellement l'air, mon char avait l'air d'un popsicle rendu chez nous! Donc je présume que la neige a surement du s'infiltrer par en dessous, fondre, pis après geler.

Je suis retourné hier soir, 10min apres ma 1ere tentative, pis le shifter bougeait comme un neuf... Aucune logique. À matin, 0 problème aussi.

J'ose espérer que c,était juste de la glace...

Je pense que c'est la glace moi aussi ! As-tu essayé de soulever ton hood sans le déclencher ? si ça bouge : soit qu'il est vraiment croche ou bien qu'il est mal ajusté ou simplement un ajustement en avant où la clanche.

C'est plate pour toi en tout cas... Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Les problèmes qui commencent...???   

Revenir en haut Aller en bas
 
Les problèmes qui commencent...???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Renverser le gouv haitien n'est pas une solution aux problèmes d'Haiti !
» Comment résoudre des problèmes
» Les problèmes n’arrivent jamais seuls [PV Ma maitresse N°1]
» L'alcool n'arrange pas les problèmes mais tu sais l'eau non plus! - BACHA
» GIFI un amour de caniche toy femelle de 10 ans (34)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Auto'Plug :: Le Garage...-
Sauter vers: